Página Activos

Desde la página Assets (Activos), las pestañas a lo largo del lado izquierdo de la pantalla le permiten ver los siguientes dispositivos en su inventario:

Además, los usuarios con privilegios administrativos pueden:

La página Assets (Activos) (arriba) con la pestaña Assets seleccionada.

La página de Assets (Activos) tal como les aparece a los usuarios con privilegios administrativos cuya empresa de servicios públicos tiene tecnología de lectura móvil y está utilizando el proceso de Data Exchange para sincronizar BEACON con sus sistemas de facturación y de información del cliente. (Observe la pestaña Reader Codes [Códigos de lector]).

Las pestañas marcadas con un asterisco (*) en las descripciones siguientes solo son visibles para los usuarios con privilegios administrativos.

Las pestañas marcadas con una cruz (†) no son compatibles con las empresas de servicios públicos que utilizan archivos de Data Exchange para actualizar y sincronizar BEACON con sus sistemas de facturación y de información del cliente.



Pestaña Sincronización del sistema*

La pestaña System Sync (Sincronización del sistema) solo es visible para las empresas de servicios públicos que utilizan archivos de Data Exchange para sincronizar BEACON con sus sistemas de facturación y de información del cliente.

Haga clic en Show (Mostrar) para expandir la sección Getting Started (Introducción). Haga clic en Hide (Ocultar) para contraerla.

Utilice la sección Getting Started (Introducción) para lo siguiente:

  • Descargar la hoja de cálculo de inicio de BEACON
  • Ir a una guía de inicio rápido que explica el proceso de configuración y sincronización
  • Leer las preguntas frecuentes sobre Data Exchange
  • Obtener una guía paso a paso para intercambiar y sincronizar manualmente datos del Sistema de información para clientes (Customer Information System, CIS) y BEACON.

Utilice el módulo Import (Importar) para aprovisionar terminales y actualizar los detalles de la cuenta y el servicio mediante una de las siguientes acciones:

  • Coloque un archivo de Data Exchange o un archivo de hoja de cálculo de inicio en la zona de colocación.
    Durante el proceso de importación, BEACON muestra lo siguiente en la Lista de actividades:

Queued (En cola): El archivo de Data Exchange está en línea y el procesamiento comenzará en breve.

Progress Bar (Barra de progreso): Una vez que comienza la importación, su progreso se muestra como un porcentaje de finalización.

System Updating (Actualización del sistema): Con la carga completa, una ruleta indica que se están implementando cambios. Este proceso puede tardar hasta 24 horas en completarse.

Utilice la Activity List (Lista de actividades) para:

  • Ver una lista de importaciones de archivos
  • Ver la fecha, hora y número de registros importados o preparados para la importación
  • Ver el tipo de importación que se realizó
  • Ver las advertencias y errores numéricos en el archivo
  • Ver el nombre y la dirección de correo electrónico de la persona que manejó la importación
  • Ver el método utilizado para actualizar el sistema:
  • Aceptar una importación haciendo clic en el botón Approve Import (Aprobar importación)
  • Detener una importación haciendo clic en el botón Cancel Import (Cancelar importación)
  • Descargar y revisar el archivo fuente original haciendo clic en su nombre de archivo

Abra en una nueva ventana o pestaña el Exceptions Report (Informe de excepciones) creado durante la ejecución de la prueba de importación haciendo clic en View Exceptions (Ver excepciones). Se muestra el número total de advertencias y errores, lo que le permite ver rápidamente si necesita abrir el informe y corregir cualquier error o continuar con la importación.

Utilice los controles de paginación en la parte inferior de la Activity List (Lista de actividades) para saltar a la primera, última o un grupo de entradas.



Pestaña Terminales

La pestaña Endpoints (Terminales) enumera todas las terminales en su inventario, organizadas en módulos según su estado: disponible, preaprovisionada, aprovisionada, archivada, fuera de línea, fuera de servicio y no asociada.

  • Las terminales disponibles (Available) están listas para instalarse.
  • Las terminales preaprovisionadas (Pre-provisioned) son terminales activas que se han comunicado con éxito con BEACON pero que aún no se han asociado con los datos de la cuenta de la empresa de servicios públicos.
  • Las terminales archivadas (Archived) son terminales que ya no se utilizan, pero sus datos se han almacenado como referencia.
  • Las terminales fuera de línea (Offline) todavía están conectadas a medidores en el campo, pero no se comunican activamente con el sistema por elección.
  • Las terminales fuera de servicio (Decommissioned) son terminales que ya no están en uso y se devolvieron a Badger Meter.
  • Las terminales no asociadas (Unassociated) son terminales de red fija que se comunican con BEACON a través de portales. Desde que se transfirieron a su inventario, todavía no se han comunicado con un portal y aún no están asociadas con una cuenta.

Cuadros de búsqueda

Cada uno de los módulos de terminales tiene su propio cuadro de búsqueda que le permite encontrar terminales de interés escribiendo tres dígitos consecutivos de sus números de serie en el campo de búsqueda.

Utilice el menú desplegable Actions (Acciones) en las secciones Available Endpoints (Terminales disponibles), Archived Endpoints (Terminales archivadas), Decommissioned Endpoints (Terminales fuera de servicio) y Unassociated Endpoints (Terminales no asociadas) para Export Data to a File (Exportar datos a un archivo).

Menú desplegable Acciones de terminales

Utilice el menú desplegable Actions en las secciones Pre-aprovissioned Endpoints (Terminales preaprovisionadas) y Provisioned Endpoints (Terminales aprovisionadas) para Export Reads to a File (Exportar lecturas a un archivo) o Export Reads & Data to a File (Exportar lecturas y datos a un archivo).

Exportar lecturas y datos

Para cambiar el número de entradas enumeradas dentro de cada grupo, seleccione un número en el menú desplegable Show __ entries (Mostrar __ entradas).
Para reorganizar la lista por un nombre de campo, haga clic en uno de los encabezados de columna.

Encabezados de columna

Para ver el estado actual de una terminal, haga clic en el número de serie de la terminal.

Números de serie

Al hacer clic en el número de serie de una terminal, se abre el menú Current Status (Estado actual). El personal de Soporte técnico de Badger Meter utiliza los valores mostrados con el fin de solucionar problemas para ayudar a los clientes.

Nota: Aunque la interfaz de usuario dice «All times are in local time» (Todas las horas están en hora local) (es decir, la zona horaria de su navegador), la fecha de última lectura está en UTC.

Campo Descripción Zona horaria
Fecha del último mensaje Fecha y hora del mensaje más reciente recibido desde la terminal. La zona horaria de su navegador.
Fecha de la última lectura Fecha y hora de la lectura más reciente recibida desde la terminal. UTC.
Última lectura del codificador La lectura del codificador más reciente, incluidos los ceros iniciales. La zona horaria de su navegador.
Fecha de activación Fecha y hora del primer mensaje recibido desde la terminal. La zona horaria de su navegador.


Pestaña Portales

La pestaña Gateways (Portales) enumera todos los portales de red en su sistema.

Ordene los portales según su estado de conexión haciendo clic en el botón de opción deseado.

Vista de clasificación de portal

Para cambiar el número de entradas que se muestran, seleccione un número en el menú desplegable Show __ entries (Mostrar __ entradas).

Menú desplegable numérico de portal

Para encontrar un portal de interés, escriba su número de serie o nombre de ubicación en el archivo de búsqueda.

Con uno o más portales seleccionados, use el menú desplegable Actions (Acciones) para:

  • Export Data (Exportar datos) a un archivo para ver todas las configuraciones de los portales de enlace.

Con un único portal seleccionado, use el menú desplegable Actions (Acciones) para:

  • Exportar los diagnósticos del portal para que un único portal vea:
    • Fechas en UTC de las transmisiones enumeradas
    • Números de serie de las terminales conectadas al portal seleccionado
    • Número de serie del portal
    • Número de transmisión: número de veces que las terminales se han comunicado con el portal.
    • Recuento de transmisión RSSI: valor utilizado para derivar el promedio de intensidad de la señal según el indicador de fuerza de la señal recibida (Received Signal Strength Indicator, RSSI).
    • Intensidad mínima, máxima y media de la señal del RSSI en dbm.

Para reorganizar la lista por un nombre de campo, haga clic en uno de los encabezados de columna.

Encabezados de columna de portal

Para actualizar la clave de acceso del portal o los detalles de la ubicación a través del menú emergente Update Gateway (Actualizar portal), haga clic en un número de serie del portal.

Número de serie del portal

actualizarportales


Las Gateway Information Settings
(Configuraciones de información del portal) para Serial Number (Número de serie) y Gateway Type (Tipo de portal) las configura el personal de Badger Meter.

Utilice el campo Passkey (Contraseña) para ingresar o actualizar la clave de cifrado del portal.

Utilice el menú desplegable Service Status (Estado del servicio) para configurar un portal como activo o inactivo. NOTA: Los portales inactivos no se cuentan en el total Desconectado en el módulo Gateway Health (Salud de portal) de la página At a Glance (En un vistazo).

El Status (Estado) de Connection State (Estado de conexión), Last Update (Última actualización) y Firmware Version (Versión de firmware) se transmite del portal a BEACON.

Keep Alive Time (Tiempo en que se mantiene la conexión) es el tiempo que la conexión de red estará inactiva. Cuando se excede este intervalo, se agota el tiempo de espera de la red. Keep Alive Time (Tiempo en que se mantiene la conexión) tiene un valor predeterminado de 540 segundos (9 minutos) y no es configurable por el usuario.

Use los campos Gateway Location (Ubicación del portal) para ingresar el Gateway Location Name (Nombre de la ubicación del portal), Address Lines 1-3 (Líneas de dirección 1 a 3), City (Ciudad), State/Province (Estado/provincia) y Zip/Postal Code (Código postal). Ingrese las coordenadas de Latitude (Latitud) y Longitude (Longitud) de la ubicación y haga clic en Update Map (Actualizar mapa) para ver la ubicación del portal en los mapas de Google.

Cuando termine de actualizar la información del portal, haga clic en Save (Guardar) para almacenar sus cambios en BEACON.



Dispositivos de lectura de medidores móviles

Vea todos los dispositivos de lectura de medidores móviles en su inventario.

Dispositivos móviles-anonimizados

Para vincular un dispositivo móvil con Advanced Metering Analytics (AMA) de BEACON, haga lo siguiente:

    1. Configure el dispositivo Trimble Ranger 3 siguiendo las instrucciones de las páginas 80 a 85 del Manual del usuario de ORION Field Application 4.0 para Trimble Ranger con AMA de BEACON (BEA-UM_00989-ES-01).
    2. Con el Trimble Ranger 3, navegue hasta el menú ORION Field Application.
    3. Toque Settings (Configuración).
    4. Toque Enable BEACON AMA Functionality (Habilitar la función de AMA de BEACON). Aparece un código de acceso en la pantalla.Código de acceso de Trimble
    5. En BEACON, elija Assets>Mobile (Activos>Móviles) y haga clic en Pair Device (Vincular dispositivo).
    6. Introduzca el código que distingue entre mayúsculas y minúsculas creado en el paso 4.
    7. Haga clic en Pair (Vincular). Cuando se confirma el código en BEACON, el dispositivo portátil está configurado y listo para recibir datos.Vincular

Pestaña Códigos de lector*

Utilice las secciones Alert Codes (Códigos de alerta), Reader Codes (Códigos de lector) y Trouble Codes (Códigos de falla) para crear o revisar las descripciones de identificador (ID) utilizadas por el software ORION Mobile Read o la aplicación Field Director que se muestran en las tarjetas de medidores de la página Monitor. Los códigos de lector y de problema son mensajes predefinidos que se pueden enviar desde el software ORION Mobile Read a BEACON. Los códigos de alerta son mensajes predefinidos que se envían desde BEACON al software ORION Mobile Read.

Cada código debe definirse en BEACON antes de que pueda usarse en el campo. Si está utilizando una computadora portátil o tableta con el software ORION Mobile Read, cada código de lector también debe crearse y mantenerse en la aplicación Field Director.

Para crear un código de lector, haga lo siguiente:

    1. Haga clic en Create (Crear) en la sección relacionada con el tipo de código que desea.
    2. Escriba un número entre 1 y 99 en el campo de ID.
    3. Defina el código en el campo Description (Descripción). Las descripciones pueden tener hasta 32 caracteres.
    4. Haga clic en Create (Crear).

Para editar un código, haga lo siguiente:

    1. En cualquier sección del código de lector, haga clic en el ID que desea revisar.
    2. En el menú Edit (Editar), revise la descripción y haga clic en Save (Guardar).

Para eliminar un ID:

      1. Haga clic en el ID que desea eliminar.
      2. En el menú Edit (Editar), haga clic en Delete (Eliminar).


Pestaña Descargas*

La pestaña Downloads (Descargas) brinda a las empresas de servicios públicos que usan el software ORION Mobile Read acceso a los paquetes de soporte del software Trimble Ranger 7 ORION CE Module y ORION ME Module. La pestaña también le brinda fácil acceso a los manuales de soporte de capacitación de BEACON.

Descargas de software de ORION Mobile Read
Desde su dispositivo de lectura portátil Trimble Ranger 7, inicie sesión en BEACON, navegue hasta la pestaña Downloads (Descargas) y haga clic en el botón Download (Descargar) para obtener e instalar el paquete de soporte de software deseado.

Descargas del manual de soporte de capacitación de BEACON
Busque el manual que le interese y haga clic en Download (Descargar). Se descargará un archivo en formato PDF en su computadora. Para obtener información sobre las descargas del navegador, haga clic aquí.



Pestaña Actualizar†

Utilice la pestaña Update (Actualizar) para actualizar los detalles de una terminal aprovisionada y desaprovisionar terminales haciendo lo siguiente:

      1. Comience a escribir el número de serie de una terminal en el campo Find existing endpoint (Encontrar terminal existente).Encontrar terminal existente

      2. Seleccione la terminal de la lista. Una vez seleccionada, los detalles de la terminal se completarán automáticamente.
      3. Realice los cambios necesarios y luego haga clic en el botón Update Endpoint (Actualizar terminal).

 


Pestaña Aprovisionamiento†

La pestaña Provision (Aprovisionamiento) se utiliza para aprovisionar manualmente una terminal única, asociándola con un ID de cuenta, ID de ubicación e ID de medidor en BEACON. Para aprovisionar manualmente una terminal, siga estas instrucciones.


Pestaña Intercambiar†

Utilice la pestaña Swap (Intercambiar) para aprovisionar una terminal a un medidor existente que ya se ha asociado con una ubicación y cuenta en BEACON. Por lo general, esto se hace al reemplazar una terminal existente por una nueva.

Intercambiar

      1. Busque el medidor existente ingresando su nombre de ubicación, ID de ubicación, número de serie del medidor o ID de medidor y selecciónelo de la lista.
      2. Busque una terminal preaprovisionada escribiendo su número de serie en el menú desplegable New endpoint search on Serial Number (Búsqueda de terminal nueva en el número de serie) y selecciónelo de la lista.
      3. Haga clic en el botón Swap Endpoint to Meter (Intercambiar terminal por medidor).


Pestaña Cuenta*

La pestaña Account (Cuenta) se utiliza para agregar una nueva cuenta o actualizar la información de una cuenta existente en BEACON.

Para actualizar una cuenta existente:

      1. Busque una cuenta existente ingresando el ID de la cuenta, el nombre o la dirección y luego seleccione la cuenta de la lista. Observe que la información de la cuenta existente se completa automáticamente en los campos. Nota: Cuando busque un ID de cuenta, un nombre o una dirección que incluya una barra inclinada, escriba solo los números y las letras. No incluya la barra. Por ejemplo, para buscar 123/a Main Street, escriba 123a Main Street.Pestaña Cuentas-wData
      2. Edite los campos correspondientes.
      3. Cuando termine, haga clic en el botón Update Account (Actualizar cuenta).

Para asignar una terminal existente a una cuenta:

      1. Busque una cuenta existente ingresando su ID de cuenta, nombre o dirección, y seleccione la cuenta de la lista.
      1. En la parte inferior de la sección, busque una terminal existente ingresando el número de serie de la terminal o el nombre de la ubicación y seleccione la terminal de la lista.
      2. Cuando termine, haga clic en el botón Update Account (Actualizar cuenta).

 


Pestaña Ubicación*

Utilice la pestaña Location (Ubicación) para agregar una nueva ubicación o actualizar la información de una ubicación existente en BEACON.


Pestaña Ubicación

Para actualizar una ubicación existente:

      1. Busque una ubicación existente ingresando su ID de ubicación, nombre o dirección, y seleccione la ubicación de la lista.
        Nota
        : Cuando busque un ID de ubicación, un nombre o una dirección que incluya una barra diagonal, escriba solo los números y las letras. No incluya la barra. Por ejemplo, para buscar 123/a Main Street, escriba 123a Main Street.
      2. Edite los campos correspondientes.
      3. Cuando termine, haga clic en el botón Update Location (Actualizar ubicación).

Para agregar una nueva ubicación:

      1. Haga clic en el botón New (Nuevo).
      2. Complete todos los campos correspondientes (el nombre de la ubicación es el único campo obligatorio, pero se recomienda incluir un ID de ubicación).
      3. Cuando termine, haga clic en el botón Create Location (Crear ubicación).

Pestaña Servicio*†

La pestaña Service (Servicio) permite a los usuarios con privilegios administrativos eliminar fácilmente cuentas inactivas o inválidas y registros de servicio del sistema. Para los servicios con terminales activas, se recomienda (pero no es obligatorio) que se desaprovisionen antes de realizar este procedimiento. Cuando se complete, la tarjeta de la página Monitor de la cuenta se eliminará de forma permanente.

El acto de eliminar un servicio solo elimina la asociación entre el medidor, la cuenta y la ubicación. Los datos de flujo y otra información relacionada con el medidor y la terminal permanecen en el sistema.

NOTA: Proceda con precaución, esta acción es permanente e irreversible. ¡No se puede deshacer!

    1. Elija la pestaña Assets>Service (Activos>Servicio).
    2. Haga clic en el menú desplegable e ingrese tres o más caracteres de uno de los siguientes.
      • ID de ubicación
      • Nombre de la cuenta
      • Ubicación de la cuenta

SUGERENCIA: Si corta y pega un ID de ubicación, un nombre o una dirección de una hoja de cálculo, asegúrese de eliminar los espacios adicionales que vienen antes o después de los caracteres de interés reales antes de presionar enter.

Lista desplegable

  • Seleccione la ubicación que desea eliminar del sistema.
  • Si la ubicación tiene más de un punto de servicio, seleccione el ID del punto de servicio en el menú desplegable.ID-de-servicio
  • Haga clic en Lookup Service (Servicio de búsqueda).
  • Verifique que la cuenta sea realmente la que desea eliminar realizando una de las siguientes acciones:
    • Haga una referencia cruzada del ID de ubicación y el ID del medidor que se muestran en la tarjeta con otros registros.
  • Haga clic en la pestaña Location (Ubicación) en la tarjeta para comparar el ID de ubicación.Pestaña Ubicación-TARJETA-ID-SERVICIO
  • Haga clic en la pestaña Meter (Medidor) en la tarjeta para comparar el ID del medidor.Eliminar-pestaña-ubicación-servicio

Si la ubicación incluye varios puntos de servicio, verifique que haya seleccionado el ID de punto de servicio correcto.

  • Si está seguro de haber seleccionado el registro de servicio correcto, haga clic en el botón rojo Delete Service (Eliminar servicio).
  • Si seleccionó el registro de servicio incorrecto, haga clic en el botón azul Lookup Another Service (Buscar otro servicio) y repita el paso 1. Un menú emergente le pedirá que confirme que desea continuar.Eliminar advertencia de servicio
  • Haga clic en el botón rojo Delete Service (Eliminar servicio) para eliminar el registro de servicio. Se muestra una confirmación de la eliminación del servicio.Servicio eliminado
  •  Para eliminar otro registro de servicio, haga clic en el menú desplegable y repita el paso 2.

 

 


Pestaña Diagnóstico de datos*

La pestaña Data Diagnostics (Diagnóstico de datos) solo es visible para las empresas de servicios públicos que utilizan archivos de Data Exchange para sincronizar BEACON con sus sistemas de facturación y de información del cliente.

La sección Data Diagnostics (Diagnóstico de datos) permite a los usuarios con privilegios administrativos revisar y solucionar los resultados de las importaciones de archivos y ver rápidamente:

  • Configuraciones de servicio
  • Acuerdos de servicio
  • Historial de terminales
  • Historial del medidor

Esto para puntos de servicio en una ubicación determinada. Además, los usuarios avanzados pueden obtener visibilidad de las entradas de la base de datos de BEACON.

Para utilizar la sección Diagnostics (Diagnósticos) de Data Exchange:

    1. Ingrese al menos tres caracteres en el menú desplegable Service Location (Ubicación del servicio).Sugerencia: Escriba *** para ver una lista de todos los puntos de servicio de ubicación en su empresa de servicio público.*** DIAGNOSTICS PULLDOWN.png
    2. Seleccione el punto de servicio de interés en una ubicación determinada.Screen Shot 2016-06-02 at 3.04.22 PM.png
    3. Revise las configuraciones del servicio, los acuerdos de servicio, el historial de terminales y el historial del medidor en el punto de servicio de ubicación seleccionado.Service Config BDE Diag.png

En la sección Endpoint (Terminal), un Status (Estado) de Valid (Válido) tiene dos significados:

• Si no se ha dado una fecha de eliminación, «Valid» (Válido) indica una terminal de funcionamiento normal. Los mensajes se pueden recibir y las lecturas pueden almacenarse.

• Si se da una fecha de eliminación, «Valid» (Válido) indica que hasta la fecha de eliminación (si se proporciona una), la terminal estaba funcionando. Además, la última configuración de terminal tiene un estado de «Valid» (Válido) y una fecha de eliminación, por lo que cualquier mensaje nuevo recibido por BEACON se ignorará y la terminal se dará de baja.

  1. Si lo desea, use la sección avanzada para revisar los datos de la base de datos de configuración del servicio, los datos del índice de búsqueda y los datos de la memoria caché, tal como aparecen en «under the hood» (internamente) en BEACON. Haga clic en Show (Mostrar) para expandir cada parte de la sección avanzada.1 configuración de servicio Database Data.pngSearch Index Data.png
    Cache Data.png

Pestaña Enlaces profundos

La pestaña Deep Links (Enlaces profundos) permite a los usuarios administradores crear y editar enlaces a registros específicos en sistemas externos a BEACON.

Antes de comenzar, consulte Data Exchange con enlaces profundos para obtener instrucciones sobre cómo crear filtros de enlaces profundos e importar identificadores únicos, como ID de cuentas de sistemas externos.

Haga clic en Show (Mostrar) para expandir la sección Getting Started (Introducción). Haga clic en Hide (Ocultar) para contraerlo.

Para crear un enlace profundo:

    1. Haga clic en Add Link (Agregar enlace) para abrir la sección Add Link.
      1. Ingrese el localizador de recursos uniforme ​(Uniform Resource Locator, URL) del sitio externo en el campo URL Template (Plantilla de URL). Si lo desea, agregue los URL con información adicional que se vinculará directamente con los registros en el sistema externo.
        SUGERENCIA: Asegúrese de incluir https:// al comienzo de cada URL. Por ejemplo, agregar {account_id} a un URL le permite usar enlaces profundos para saltar de una tarjeta de cuenta en BEACON al registro correspondiente en un sistema externo siempre que haya importado cada uno de los ID de cuenta del sistema externo relacionados (o cualquier otro identificador único) en BEACON a través de un archivo de Data Exchange. (Consulte Data Exchange con enlaces profundos).

Escriba @ para abrir un menú desplegable y seleccione uno de los siguientes:

    • account_id
    • account_full_name
    • zipcode
    • meter_id
    • meter_sn
    • location_id
      La vista previa del URL le permite verificar cualquier variable agregada al URL.
  1. Asigne un nombre al enlace ingresándolo en el cuadro Link Label (Etiqueta del enlace). Si el sitio externo usa un favicono, se seleccionará automáticamente.
  2. Si el sistema no encuentra un favicono, si lo desea, use el menú desplegable Link Icon (Ícono de enlace) para seleccionar uno.
  3. Utilice el menú desplegable Link Visibility (Visibilidad del enlace) para seleccionar uno de los siguientes:
    • All Accounts (Todas las cuentas): cuando se selecciona, aparecerá un menú Links (Enlaces) en las tarjetas de la página Monitor para todas las cuentas de la empresa de servicios públicos.

• Any Deep Links filter (Cualquier filtro de enlaces profundos): cuando se selecciona, se puede acceder a cualquier tarjeta asociada con el enlace usando el filtro Monitor>Tags>Deep Links (Monitor>Etiquetas>Enlaces profundos) seleccionado.

Para crear filtros de enlaces profundos, consulte Data Exchange con enlaces profundos.

  • Cuando termine, haga clic en Save (Guardar).

 

Haga clic en Edit (Editar) para modificar un enlace profundo existente.
Haga clic en Delete (Eliminar) para eliminar un enlace profundo existente.

Tagged with: , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , ,

Get Support

Knowledge Base

User Guide
Follow via Email

Enter your email address to get new content notifications by email.

A %d blogueros les gusta esto: